<!doctype html><html lang="es-MX"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link rel="alternate" href="https://lopezdoriga.com/" hreflang="es" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://lopezdoriga.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-50906806-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','5 seconds')",5000);</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='dns-prefetch' href='//cdn.lopezdoriga.com'> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://lopezdoriga.com/wp-content/cache/autoptimize/css/autoptimize_a04a106af5ed5408d0ec00c7a366255d.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://lopezdoriga.com/wp-content/cache/autoptimize/css/autoptimize_a04a106af5ed5408d0ec00c7a366255d.css" rel="stylesheet" /></noscript><title>Papa Francisco pide no perder la esperanza en estos meses oscuros</title><meta name="description" content="El papa Francisco celebró la Vigilia del Sábado Santo, una de las ceremonias más cargadas de símbolos de la tradición católica" /><link rel="canonical" href="https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Papa Francisco pide no perder la esperanza en estos meses oscuros" /><meta property="og:description" content="El papa Francisco celebró la Vigilia del Sábado Santo, una de las ceremonias más cargadas de símbolos de la tradición católica" /><meta property="og:url" content="https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/" /><meta property="og:site_name" content="López-Dóriga Digital" /><meta property="article:publisher" content="https://www.facebook.com/JoaquinLopezDoriga" /><meta property="article:published_time" content="2021-04-03T19:21:48+00:00" /><meta property="og:image" content="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?fit=1000%2C563&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lopezdoriga" /><meta name="twitter:site" content="@lopezdoriga" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Roger García"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lopezdoriga.com/#organization","name":"L\u00f3pez-D\u00f3riga Digital","url":"https://lopezdoriga.com/","sameAs":["https://www.facebook.com/JoaquinLopezDoriga","https://www.instagram.com/lopezdoriga/?hl=es","https://youtube.com/channel/UCM-GvgUy0EAZU7ZwXKLarkg","https://twitter.com/lopezdoriga"],"logo":{"@type":"ImageObject","@id":"https://lopezdoriga.com/#logo","inLanguage":"es-MX","url":"https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/10/lopezdoriga-news.png?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"L\u00f3pez-D\u00f3riga Digital"},"image":{"@id":"https://lopezdoriga.com/#logo"}},{"@type":"WebSite","@id":"https://lopezdoriga.com/#website","url":"https://lopezdoriga.com/","name":"L\u00f3pez-D\u00f3riga Digital","description":"Lo m\u00e1s importante que est\u00e1 pasando en M\u00e9xico y en el mundo minuto a minuto. Cobertura total en L\u00f3pez-D\u00f3riga Digital.","publisher":{"@id":"https://lopezdoriga.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lopezdoriga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#primaryimage","inLanguage":"es-MX","url":"https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?fit=1000%2C563&ssl=1","width":1000,"height":563,"caption":"Foto de Vatican News"},{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#webpage","url":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/","name":"Papa Francisco pide no perder la esperanza en estos meses oscuros","isPartOf":{"@id":"https://lopezdoriga.com/#website"},"primaryImageOfPage":{"@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#primaryimage"},"datePublished":"2021-04-03T19:21:48+00:00","dateModified":"2021-04-03T19:21:48+00:00","description":"El papa Francisco celebr\u00f3 la Vigilia del S\u00e1bado Santo, una de las ceremonias m\u00e1s cargadas de s\u00edmbolos de la tradici\u00f3n cat\u00f3lica","breadcrumb":{"@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/"]}]},{"@type":"BreadcrumbList","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/","url":"https://lopezdoriga.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/","url":"https://lopezdoriga.com/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/","url":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/","name":"Papa Francisco pide no perder la esperanza en estos meses oscuros"}}]},{"@type":"Article","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#article","isPartOf":{"@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#webpage"},"author":{"@id":"https://lopezdoriga.com/#/schema/person/77c9ba441872078156c877e6561c8eec"},"headline":"Papa Francisco pide no perder la esperanza en estos meses oscuros","datePublished":"2021-04-03T19:21:48+00:00","dateModified":"2021-04-03T19:21:48+00:00","mainEntityOfPage":{"@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#webpage"},"publisher":{"@id":"https://lopezdoriga.com/#organization"},"image":{"@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/#primaryimage"},"keywords":"#vaticano,iglesia cat\u00f3lica,Papar Francisco,S\u00e1bado Santo,Semana Santa 2021","articleSection":"El Mundo,Internacional","inLanguage":"es-MX"},{"@type":"Person","@id":"https://lopezdoriga.com/#/schema/person/77c9ba441872078156c877e6561c8eec","name":"Roger Garc\u00eda","image":{"@type":"ImageObject","@id":"https://lopezdoriga.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/2a1455ebe75b5d487698e3b2954fac10?s=96&d=mm&r=g","caption":"Roger Garc\u00eda"}}]}</script> <link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='//cdn.lopezdoriga.com' rel='preconnect' /><link href='//cdn.onesignal.com' rel='preconnect' /> <script type='text/javascript' src='https://lopezdoriga.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://lopezdoriga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lopezdoriga.com/wp-json/wp/v2/posts/1301821" /><link rel="alternate" type="application/json+oembed" href="https://lopezdoriga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flopezdoriga.com%2Finternacional%2Fpapa-francisco-esperanza-meses-oscuros%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lopezdoriga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flopezdoriga.com%2Finternacional%2Fpapa-francisco-esperanza-meses-oscuros%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="57x57" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="192x192" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="16x16" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/favicon-16x16.png"><link rel="manifest" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/site.webmanifest"><link rel="mask-icon" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="shortlink" href="https://lopezdoriga.com?p=1301821" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lopezdoriga.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67845916-d850-4660-862a-0dab765d9843';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://lopezdoriga.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script>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</script> <link rel="icon" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" /><link rel="dns-prefetch" href="https://www.googletagservices.com/" /><link rel="dns-prefetch" href="https://www.google-analytics.com/" /><link rel="preconnect" href="https://www.google-analytics.com/" /><link rel="preconnect" href="https://www.googletagservices.com/" /> <script>(function(i) {
 var ts = document.createElement('script');
 ts.type = 'text/javascript';
 ts.async = true;
 ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(ts, s);
 })('TT-12816-3/CT-1043');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hotbook-lopezdoriga/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '641506476190363');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=641506476190363&ev=PageView&noscript=1"
/></noscript> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "31501735" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=31501735&cv=2.0&cj=1" /> </noscript> <script type="text/javascript">function checkWidth(){return document.documentElement.clientWidth}function ld_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false}
function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} 
refreshAds = function(refresh_slots) {
    if(typeof(refresh_slots) == "undefined") {
        googletag.pubads().refresh();
    } else {
        googletag.pubads().refresh(refresh_slots);
    }
};
//setInterval(function(){refreshAds();}, 41000);</script> </head><body class="post-template-default single single-post postid-1301821 single-format-standard lopezdoriga papa-francisco-esperanza-meses-oscuros sidebar-primary category-el-mundo category-internacional"> <script>window.fbAsyncInit = function() {
  FB.init({
    appId      : '1682834525072774',
    xfbml      : true,
    version    : 'v2.9'
  });
};

(function(d, s, id){
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.src = '//connect.facebook.net/es_LA/sdk.js';
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script> <a id="top" name="top"></a><header id="branding" class="cd-auto-hide-header"><div class="branding--inner"><div id="hdr" class="cd-primary-nav"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"> <button class="toggle--search"><i class="fa fa-search"></i></button> <button class="hamburger hamburger--slider toggle--nav" type="button" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> <a href="/" class="nav-brand"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/ld-logo-black.svg" alt="López-Dóriga Digital" class="branding__logo img-responsive"> </a></div><div class="col-xs-4 col-sm-5 col-md-6 col-lg-6 col-form"><form role="search" method="get" id="searchform" class="search-form" action="https://lopezdoriga.com/"><div class="form-group"> <label class="sr-only screen-reader-text" for="s">Búsqueda</label> <button type="submit" id="searchsubmit" class="search-submit btn btn-default btn-sm"><i class="fa fa-search"></i></button> <input type="search" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" id="s" name="s" class="search-field form-control input-sm" placeholder="Búsqueda…" value="" title="Búsqueda" /></div></form></div><div class="col-sm-3 col-md-3 col-lg-2 col-lg-offset-1 col-social"><div class="social text-center"><ul itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://lopezdoriga.com/"><li class="itm-facebook"><a class="lnk--facebook" itemprop="sameAs" href="https://www.facebook.com/JoaquinLopezDoriga/" title="Facebook Joaquín López-Dóriga" rel="external"><i class="fa fa-facebook-official"></i></a></li><li class="itm-twitter"><a class="lnk--twitter" itemprop="sameAs" href="https://twitter.com/lopezdoriga" title="@lopezdoriga" rel="external"><i class="fa fa-twitter"></i></a></li><li class="itm-instagram"><a class="lnk--instagram" itemprop="sameAs" href="https://www.instagram.com/lopezdoriga/?hl=es" rel="external" title="lopezdoriga"><i class="fa fa-instagram"></i></a></li><li class="itm-youtube"><a class="lnk--youtube" itemprop="sameAs" href="https://youtube.com/channel/UCM-GvgUy0EAZU7ZwXKLarkg" rel="external" title="Suscribirse al Canal de Youtube "><i class="fa fa-youtube-play"></i></a></li><li class="itm-telegram"><a class="lnk--telegram" itemprop="sameAs" href="https://t.me/LopezDorigaCom" rel="external" title="Síguenos en Telegram"><i class="fa fa-telegram"></i></a></li></ul></div></div></div></div></div><div id="navbar" class="navbar-collapse collapse cd-secondary-nav"><div class="container"><ul id="primary-nav" class="nav navbar-nav "><li id="menu-item-39261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39261 itm-nacional mnu--nacional mnu--nacional"><a title="Nacional" href="https://lopezdoriga.com/nacional/"><span>Nacional</span></a></li><li id="menu-item-39262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39262 itm-internacional mnu--internacional mnu--internacional"><a title="Internacional" href="https://lopezdoriga.com/internacional/"><span>Internacional</span></a></li><li id="menu-item-39278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39278 itm-deportes mnu--deportes mnu--deportes"><a title="Deportes" href="https://lopezdoriga.com/deportes/"><span>Deportes</span></a></li><li id="menu-item-39280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39280 itm-economia mnu--economia mnu--economia"><a title="Economía" href="https://lopezdoriga.com/economia-y-finanzas/"><span>Economía</span></a></li><li id="menu-item-39277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39277 itm-ciencia-y-tecnologia mnu--cienciaytecnologia mnu--ciencia-tecnologia"><a title="Ciencia y Tecnología" href="https://lopezdoriga.com/ciencia-tecnologia/"><span>Ciencia y Tecnología</span></a></li><li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276 itm-entretenimiento mnu--entretenimiento mnu--entretenimiento"><a title="Entretenimiento" href="https://lopezdoriga.com/entretenimiento/"><span>Entretenimiento</span></a></li><li id="menu-item-39279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39279 itm-vida-y-estilo mnu--vidayestilo mnu--vida-estilo"><a title="Vida y estilo" href="https://lopezdoriga.com/vida-y-estilo/"><span>Vida y estilo</span></a></li><li id="menu-item-109881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109881 itm-lopez-doriga-tv mnu--lopezdorigatv mnu--lopez-doriga-tv"><a title="López-Dóriga TV" href="https://www.lopezdoriga.com/lopez-doriga-tv/"><span>López-Dóriga TV</span></a></li><li id="menu-item-95091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95091 itm-﻿opinion mnu--﻿opinion mnu--﻿opinion"><a title="﻿Opinión" href="https://www.lopezdoriga.com/opinion/"><span>﻿Opinión</span></a></li></ul></div></div><form role="search" method="get" id="searchform--alt" class="search-form" action="https://lopezdoriga.com/"><div class="form-group"><div><label for="s2" class="sr-only screen-reader-text">Búsqueda</label><button type="submit" id="searchsubmit--alt" class="search-submit btn btn-default btn-sm"><i class="fa fa-search"></i></button><input id="s2" type="search" class="search-field form-control input-sm" placeholder="Búsqueda…" value="" name="s" title="Búsqueda" /></div></div></form></div></header><main class="cd-main-content sub-nav main" id="main" role="document"><div class="container" id="main--container"><div class="main__inner"><div class="ads--first ads--first--archive"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1525182594697-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-1'); });</script> </div><div id='div-gpt-ad-1525182594697-15'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-15'); });</script> </div></div></div></div><div class="breaking-banner"> <a href="https://bit.ly/39P0nGt" rel="bookmark"><img src="https://lopezdoriga.com/wp-content/uploads/2020/03/header-1160x175-1.png" alt="Pandemia por coronavirus (Cobertura especial)" title="Pandemia por coronavirus (Cobertura especial)"></a></div><header class="article__singular__header"><h1 class="article__singular__header--h">Papa Francisco pide no perder la esperanza en estos meses oscuros</h1><div class="article__singular__header--meta"> <span class="item__meta--date " itemprop="datePublished" content="2021-04-03T13:21:48-06:00">hace 10 segundos</span></div></header><div id="breadcrumbs"><span><span><a href="https://lopezdoriga.com/">Inicio</a> » <span><a href="https://lopezdoriga.com/internacional/">Internacional</a> » <span class="breadcrumb_last" aria-current="page">Papa Francisco pide no perder la esperanza en estos meses oscuros</span></span></span></span></div><div class="article__singular--wrapper"><div class="row"><div class="col-md-8 col-brd col-brd--right"><div class="articles-container"><article id="post-1301821" class="article__singular post-1301821 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-internacional tag-vaticano tag-iglesia-catolica tag-papar-francisco tag-sabado-santo tag-semana-santa-2021" data-slug="/internacional/papa-francisco-esperanza-meses-oscuros/" data-post-id="1301821"><div class="post--intro clearfix"><figure class="item__image article__singular--image"><img alt="Papa Francisco pide no perder la esperanza en estos meses oscuros - Papa Francisco" title="Papa Francisco pide no perder la esperanza en estos meses oscuros - Papa Francisco" class="img-responsive jetpack-lazy-image " src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1" data-lazy-srcset="
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1 200w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1 400w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1 700w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?resize=980%2C550&ssl=1 1200w" data-lazy-sizes=" (max-width: 376px) 50vw, (max-width: 414px) 30vw, (max-width: 768px) 50vw, 100vw"><figcaption>Foto de Vatican News</figcaption></figure></div><div class="ads--after--image"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1525182594697-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-17'); });</script> </div><div id='div-gpt-ad-1525182594697-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-5'); });</script> </div></div></div></div><div class="article__singular--teaser" itemprop="description"><h2>El papa Francisco celebró la Vigilia del Sábado Santo, una de las ceremonias más cargadas de símbolos de la tradición católica</h2></div><div class="sp--share-buttons item__article--shares"><ul class="shrs"><li class=" shr__facebook"><button data-toggle="tooltip" title="Compártela en Facebook" data-sharer="facebook" class="sharer  share__btn--facebook shr--singular" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-facebook-official"></i></button></li><li class=" shr__twitter"><button data-toggle="tooltip" title="Compártela en Twitter" data-sharer="twitter" class="sharer  share__btn--twitter shr--singular" data-title="Papa Francisco pide no perder la esperanza en estos meses oscuros" data-via="lopezdoriga" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-twitter"></i></button></li><li class=" shr__linkedin"><button data-toggle="tooltip" title="Compártela en LinkedIn" data-sharer="linkedin" class="sharer  share__btn--linkedin shr--singular" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-linkedin"></i></button></li><li class=" shr__whatsapp"><button data-toggle="tooltip" title="Compártela en WhatsApp" data-sharer="whatsapp" class="sharer  share__btn--whatsapp shr--singular" data-title="Papa Francisco pide no perder la esperanza en estos meses oscuros" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-whatsapp"></i></button></li><li class=" shr__email"><button data-toggle="tooltip" title="Envíala por e-mail" data-sharer="email" class="sharer  share__btn--email shr--singular" data-title="Papa Francisco pide no perder la esperanza en estos meses oscuros" data-url="https://lopezdoriga.com?p=1301821" data-subject="Hey! Esto te puede interesar Papa Francisco pide no perder la esperanza en estos meses oscuros" data-to="alguien@email.com"><i class="fa fa-envelope"></i></button></li></ul></div><div class="post--content"><div id="rvfs-controllers" class="group" role="group" aria-label="Controlador del tamaño de fuente"></div><p>El <strong>papa Francisco</strong> dijo que &#8220;en estos meses oscuros de <strong>pandemia</strong> oímos al Señor resucitado que nos invita a empezar de nuevo, a <strong>no perder</strong> nunca la <strong>esperanza</strong>&#8221; durante la Vigilia del <strong>Sábado Santo</strong>, una de las ceremonias más cargadas de símbolos de la tradición católica, en la que se espera la resurrección de Jesús.</p><p>El pontífice celebró <a href="https://www.youtube.com/watch?v=_3M1Tpaue6o">la misa de hoy</a>, como todos los ritos de esta <a href="https://lopezdoriga.com/internacional/francisco-preside-el-viacrucis-de-los-ninos-en-la-plaza-de-san-pedro/"><strong>Semana Santa</strong></a>, en la llamada cátedra de San Pedro, situada en el ábside central de la basílica, ante los cardenales y obispos presentes en Roma y cerca de 200 fieles, todos ellos con mascarilla y guardando la distancia de seguridad en los bancos.</p><p>Con la basílica en total oscuridad, esta sugestiva celebración comenzó con la bendición del fuego que encendió el llamado cirio pascual, con el que se prendieron después las velas que llevaba el papa y todos los presentes.</p><p>Posteriormente, en total silencio, la basílica se iluminó para anunciar que Dios ha resucitado y el papa y los concelebrantes llegaron en procesión hasta el ábside de la basílica, donde se encuentra el grupo escultórico que representa el Trono de San Pedro y que fue creado por Gian Lorenzo Bernini.</p><p>Y en una<strong> plaza de San Pedro</strong> totalmente vacía por el confinamiento que vive el país, sonaron las campanas para anunciar la <strong>resurrección</strong>.</p><p>En su homilía, el pontífice comenzó, como es la tradición, recordando el episodio de las mujeres que acudieron a ver el sepulcro donde se enterró a Jesús y lo encontraron vacío y este episodio le llevó a Francisco a hacer tres &#8220;anuncios&#8221; de <strong>Pascua</strong> a los fieles para devolverles la esperanza en estos tiempos.</p><blockquote><p>El primero es que &#8220;siempre es posible volver a empezar, porque existe una vida nueva que Dios es capaz de reiniciar en nosotros más allá de todos nuestros fracasos&#8221;</p></blockquote><p>&#8220;Incluso de los escombros de nuestro corazón Dios puede construir una obra de arte, aun de los restos arruinados (&#8230;).Y en estos meses oscuros de pandemia oímos al Señor resucitado que nos invita a empezar de nuevo, a no perder nunca la esperanza&#8221;, dijo.</p><p>Francisco también invitó a &#8220;recorrer nuevos caminos&#8221; pues algunos ven que &#8220;<strong>Jesús</strong> fuera un personaje del pasado, un amigo de la juventud ya lejano, un hecho ocurrido hace mucho tiempo, cuando de niño asistía al catecismo. Una fe hecha de costumbres, de cosas del pasado, de hermosos recuerdos de la infancia, que ya no me conmueve&#8221;.</p><p>El segundo anuncio de Pascua de Francisco fue asegurar que &#8220;Jesús no es un personaje obsoleto: Él está vivo, aquí y ahora. Camina contigo cada día, en la situación que te toca vivir, en la prueba que estás atravesando, en los sueños que llevas dentro. Abre nuevos caminos donde sientes que no los hay y te impulsa a ir contracorriente&#8221;, añadió.</p><p>En su tercer anunció, Francisco recordó que &#8220;Jesús, el Resucitado, nos ama sin límites y visita todas las situaciones de nuestra vida. Él ha establecido su presencia en el corazón del mundo y nos invita también a nosotros a sobrepasar las barreras, a superar los prejuicios, a acercarnos a quienes están junto a nosotros cada día&#8221;.</p><blockquote><p>Con Él, la vida cambiará. Porque más allá de toda derrota, maldad y violencia, más allá de todo sufrimiento y más allá de la muerte, el Resucitado vive y gobierna la historia&#8221;, señaló.</p></blockquote><p>Esta larga ceremonia, que suele durar más de tres horas, sigue la tradición de los primeros años de la Iglesia cuando los catecúmenos, los adultos que aspiraban a convertirse al cristianismo, eran bautizados, pero hoy, por las medidas para prevenir los contagios, tampoco se celebraron los bautismos.</p><p>Francisco continuará los ritos de la Semana Santa con la misa del Domingo de Resurrección siempre en este ábside de la basílica San Pedro y después leerá el mensaje Pascual e impartirá la bendición &#8220;Urbi et Orbi&#8221;, pero esta vez en el interior y no desde el balcón central de la basílica pues la plaza está completamente cerrada.</p><p>Con información de EFE</p></div><div class="banner-whatsapp"> <a href="https://bit.ly/LDTelegram" target="_blank"> Agrega el canal de <strong>López-Dóriga Digital</strong> en <strong>Telegram</strong> para recibir las noticias más importantes. </a></div><div class="article__singular--tags"> <a href="https://lopezdoriga.com/tag/vaticano/"><span>#vaticano</span></a><a href="https://lopezdoriga.com/tag/iglesia-catolica/"><span>iglesia católica</span></a><a href="https://lopezdoriga.com/tag/papar-francisco/"><span>Papar Francisco</span></a><a href="https://lopezdoriga.com/tag/sabado-santo/"><span>Sábado Santo</span></a><a href="https://lopezdoriga.com/tag/semana-santa-2021/"><span>Semana Santa 2021</span></a></div><div class="ads--after--content"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1564439559411-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564439559411-0'); });</script> </div></div></div></div><div class="ads--after--content"><div class="ads "><div class="ads__inner"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/102029/tag"></script> </div></div></div><footer class="article__singular--footer"><div class="row"><div class="col-sm-12"><div class="sp--share-buttons article__singular--shares"><ul class="block-grid-xs-3 block-grid-sm-3 block-grid-md-3 block-grid-lg-3"><li class="block-grid-item shr__facebook"><button data-toggle="tooltip" title="Compártela en Facebook" data-sharer="facebook" class="sharer  share__btn--facebook shr--singular" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-facebook-official"></i><span>Facebook</span></button></li><li class="block-grid-item shr__twitter"><button data-toggle="tooltip" title="Compártela en Twitter" data-sharer="twitter" class="sharer  share__btn--twitter shr--singular" data-title="Papa Francisco pide no perder la esperanza en estos meses oscuros" data-via="lopezdoriga" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-twitter"></i><span>Twitter</span></button></li><li class="block-grid-item shr__whatsapp"><button data-toggle="tooltip" title="Compártela en WhatsApp" data-sharer="whatsapp" class="sharer  share__btn--whatsapp shr--singular" data-title="Papa Francisco pide no perder la esperanza en estos meses oscuros" data-url="https://lopezdoriga.com?p=1301821"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></button></li></ul></div></div></div></footer> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/papa-francisco-esperanza-meses-oscuros/"},"headline":"Papa Francisco pide no perder la esperanza en estos meses oscuros","image":"https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/papa-francisco-sabado-santo.jpg?fit=1000%2C563&ssl=1","datePublished":"2021-04-03T13:21:48-06:00","dateModified":"2021-04-03T13:21:48-06:00","description":"El papa Francisco celebr\u00f3 la Vigilia del S\u00e1bado Santo, una de las ceremonias m\u00e1s cargadas de s\u00edmbolos de la tradici\u00f3n cat\u00f3lica","author":{"@type":"Person","name":"Roger Garcu00eda"},"publisher":{"@type":"Organization","name":"Lu00f3pez-Du00f3riga Digital","logo":{"@type":"ImageObject","url":"https://lopezdoriga.com/wp-content/uploads/2018/10/lopezdoriga-news.png"}}}</script> </article></div></div><div class="col-md-4 col-brd col-brd--left"><div class="sidebar sidebar--singular"><aside id="spiga_banner_widget-6" class="widget widget--ads"><div class="widget__content ads--mobile"><div class="widget__content--inner"><div id='div-gpt-ad-1525182594697-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-10'); });</script> </div></div></div></aside><aside id="spiga_banner_widget-7" class="widget widget--ads"><div class="widget__content "><div class="widget__content--inner"><div id='div-gpt-ad-1525182594697-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-3'); });</script> </div></div></div></aside><aside id="spiga_mostviewed_articles-2" class="widget widget--mostviewed"><header class="widget__title"><h3><span>#LasMásLeídas</span></h3></header><div class="widget__content"><div class="widget__content--inner"><ol class="aside__inner article__list"><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/acapulco-guerrero-comerciantes-tepito-turistas-agresion/"><figure class="item__image"> <img src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Turistas amenazan a comerciantes en Acapulco, aseguran ser de Tepito" loading="lazy" title="Turistas amenazan a comerciantes en Acapulco, aseguran ser de Tepito" data-lazy-srcset="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/mujer-tepito-acapulco-guerrero.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Turistas amenazan a comerciantes en Acapulco, aseguran ser de Tepito</strong> <small>Estados</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/mexico-registro-en-las-ultimas-24-horas-3-mil-89-casos-positivos-y-190-muertes-por-covid-19/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="México registró en las últimas horas 3 mil 89 casos positivos y 190 muertes por COVID-19" loading="lazy" title="México registró en las últimas horas 3 mil 89 casos positivos y 190 muertes por COVID-19" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/chihuahua-ciudad-juarez-coronavirus-covid19-mexico.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>México registró en las últimas horas 3 mil 89 casos positivos y 190 muertes por COVID-19</strong> <small>México</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/vacunan-contra-covid-fgjcdmx-pedro-abelardo-faro-padron-carlos-jimenez/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Vacunan contra COVID-19 a influyente funcionario de la FGJCDMX" loading="lazy" title="Vacunan contra COVID-19 a influyente funcionario de la FGJCDMX" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/funcionario-publico.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Vacunan contra COVID-19 a influyente funcionario de la FGJCDMX</strong> <small>Metrópoli</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/reportero-tijuana-arresto-plaza-monumental/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="#Video Intentan arrestar a reportero en Tijuana mientras transmitía vacunación de adultos mayores" loading="lazy" title="#Video Intentan arrestar a reportero en Tijuana mientras transmitía vacunación de adultos mayores" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/intento-de-arresto-de-reportero-en-tijuana.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>#Video Intentan arrestar a reportero en Tijuana mientras transmitía vacunación de adultos mayores</strong> <small>Estados</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/secuestrador-detenido-sofia-abigail-nuevo-leon/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="#Video Detienen al secuestrador de la niña Sofía Abigail en Nuevo León" loading="lazy" title="#Video Detienen al secuestrador de la niña Sofía Abigail en Nuevo León" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/presunto-secuestrador-de-sofia-abigail-en-nuevo-leon.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>#Video Detienen al secuestrador de la niña Sofía Abigail en Nuevo León</strong> <small>Estados</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/vida-y-estilo/efecto-resaca-telefono-semaforo-rojo-conducir/"><figure class="item__image"> <img src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Advierten por &#8220;efecto resaca&#8221; al mirar los teléfonos con el semáforo en rojo" loading="lazy" title="Advierten por &#8220;efecto resaca&#8221; al mirar los teléfonos con el semáforo en rojo" data-lazy-srcset="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/semaforo.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Advierten por &#8220;efecto resaca&#8221; al mirar los teléfonos con el semáforo en rojo</strong> <small>Salud</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/sin-categoria/sismo-de-3-4-sorprende-a-habitantes-de-cuernavaca-morelos/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Sismo de 3.4 sorprende a habitantes de Cuernavaca, Morelos" loading="lazy" title="Sismo de 3.4 sorprende a habitantes de Cuernavaca, Morelos" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/03/sismo-nueva-zelanda.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Sismo de 3.4 sorprende a habitantes de Cuernavaca, Morelos</strong> <small>Estados</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/morena-la-luz-del-mundo-diputados-candidatos/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Morena postula a dos integrantes de la Luz del Mundo a diputados plurinominales" loading="lazy" title="Morena postula a dos integrantes de la Luz del Mundo a diputados plurinominales" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/candidatos-la-luz-del-mundo.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Morena postula a dos integrantes de la Luz del Mundo a diputados plurinominales</strong> <small>México</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/murio-el-periodista-arturo-gonzalez-orduno/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Murió el periodista Arturo González Orduño" loading="lazy" title="Murió el periodista Arturo González Orduño" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/arturo-gonzalez-formula-2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Murió el periodista Arturo González Orduño</strong> <small>México</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/entretenimiento/yalitza-aparicio-accidente-viaje-oaxaca/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Yalitza Aparicio ilesa tras accidente mientras viajaba en Oaxaca" loading="lazy" title="Yalitza Aparicio ilesa tras accidente mientras viajaba en Oaxaca" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2021/04/yalitza-aparicio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Yalitza Aparicio ilesa tras accidente mientras viajaba en Oaxaca</strong> <small>Cine</small> </a></article></li></ol></div></div></aside><aside id="spiga_mailchimp_form-2" class="widget widget--mailchimp"><header class="widget__title"><h3><span><span>Boletín</span></span></h3></header><div class="widget__content"><div class="widget__content--inner"><div class="sp__mailchimp " id="sp__mailchimp--1"><div class="sp__mailchimp--inner"><p>Inscribirse al newsletter para recibir noticias en tu correo.</p><form class="sp__mailchimp--form" action="" method="post"><fieldset><div class="form-group"><div class="sp__mailchimp--form--inner"><input placeholder="alguien@email.com" class="sp__mailchimp--input--email form-control" name="email" id="newsletter__email--1" type="text" /><input type="hidden" class="sp__mailchimp--input--list" name="list_id" value="2274194b05" /><button class="btn btn--sm btn--contrast btn-block sp__mailchimp--submit" type="submit">Suscribirme</button></div></div></fieldset></form><div class="sp__mailchimp--message"></div><p class="sp--mailchimp--info"><small><span>No enviamos SPAM </span></small></p></div></div></div></div></aside><aside id="spiga_banner_widget-8" class="widget widget--ads"><div class="widget__content fixed-ad"><div class="widget__content--inner"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <div id="gpt-passback"> <script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/32658560/amazonprime/102-par-ven', [672, 768], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });</script> </div><div id='div-gpt-ad-1525182594697-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-7'); });</script> </div> <br></div></div></aside></div></div></div></div><footer id="colophon" class="colophon"><div class="row"><div class="col-md-12"><div class="colophon__nav clearfix"><ul id="footer-nav" class="nav navbar-nav clearfix"><li id="menu-item-39261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39261 itm-nacional mnu--nacional mnu--nacional"><a title="Nacional" href="https://lopezdoriga.com/nacional/"><span>Nacional</span></a></li><li id="menu-item-39262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39262 itm-internacional mnu--internacional mnu--internacional"><a title="Internacional" href="https://lopezdoriga.com/internacional/"><span>Internacional</span></a></li><li id="menu-item-39278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39278 itm-deportes mnu--deportes mnu--deportes"><a title="Deportes" href="https://lopezdoriga.com/deportes/"><span>Deportes</span></a></li><li id="menu-item-39280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39280 itm-economia mnu--economia mnu--economia"><a title="Economía" href="https://lopezdoriga.com/economia-y-finanzas/"><span>Economía</span></a></li><li id="menu-item-39277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39277 itm-ciencia-y-tecnologia mnu--cienciaytecnologia mnu--ciencia-tecnologia"><a title="Ciencia y Tecnología" href="https://lopezdoriga.com/ciencia-tecnologia/"><span>Ciencia y Tecnología</span></a></li><li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276 itm-entretenimiento mnu--entretenimiento mnu--entretenimiento"><a title="Entretenimiento" href="https://lopezdoriga.com/entretenimiento/"><span>Entretenimiento</span></a></li><li id="menu-item-39279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39279 itm-vida-y-estilo mnu--vidayestilo mnu--vida-estilo"><a title="Vida y estilo" href="https://lopezdoriga.com/vida-y-estilo/"><span>Vida y estilo</span></a></li><li id="menu-item-109881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109881 itm-lopez-doriga-tv mnu--lopezdorigatv mnu--lopez-doriga-tv"><a title="López-Dóriga TV" href="https://www.lopezdoriga.com/lopez-doriga-tv/"><span>López-Dóriga TV</span></a></li><li id="menu-item-95091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95091 itm-﻿opinion mnu--﻿opinion mnu--﻿opinion"><a title="﻿Opinión" href="https://www.lopezdoriga.com/opinion/"><span>﻿Opinión</span></a></li></ul></div></div></div><div class="colophon__inner"><div class="row"><div class="col-sm-5 col-md-5"> <a href="/" class="foot-brand"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/ld-logo-white.svg" alt="López-Dóriga Digital" class="img-responsive"> </a></div><div class="col-sm-7 col-md-7"><div class="colophon__nav--complementary clearfix"><ul id="complementary-nav" class="nav navbar-nav clearfix"><li id="menu-item-95138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95138 itm-contacto mnu--contacto mnu--contacto"><a title="Contacto" href="https://lopezdoriga.com/contacto/"><span>Contacto</span></a></li><li id="menu-item-95137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95137 itm-aviso-de-privacidad mnu--avisodeprivacidad mnu--aviso-de-privacidad"><a title="Aviso de privacidad" href="https://lopezdoriga.com/aviso-de-privacidad/"><span>Aviso de privacidad</span></a></li><li id="menu-item-789255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789255 itm-declaracion-de-accesibilidad mnu--declaraciondeaccesibilidad mnu--declaracion-de-accesibilidad"><a title="Declaración de accesibilidad" href="https://lopezdoriga.com/declaracion-de-accesibilidad/"><span>Declaración de accesibilidad</span></a></li></ul></div></div></div></div><div class="colophon__copy"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-push-6 col-md-4 col-md-offset-2 col-md-push-6"><div class="colophon__app"> <a title="Descarga la aplicación para iOS" href="https://itunes.apple.com/mx/app/lopez-doriga-digital/id1068589005?l=en&mt=8" target="_blank"><img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/app-store.svg" alt="App Store" class="img-responsive"></a> <a title="Descarga la aplciación para Android" href="https://play.google.com/store/apps/details?id=com.goodbarber.lopezdoriga" target="_blank"><img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/app-google.svg" alt="Google Play" class="img-responsive"></a></div><div class="colophon__logos"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/comscore-icon.svg" alt="comScore" class="img-responsive"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/amipci.png" alt="AMIPCI" class="img-responsive"></div></div><div class="col-xs-12 col-sm-6 col-sm-pull-6  col-md-6 col-md-pull-6"><p>&copy; López-Dóriga Digital 2014–2021 - Todos los Derechos Reservados.</p></div></div></div></footer> <script>// Set active classes to Header navigation based on current location
	(function( $ ) {
		var current_url = '/' + window.location.pathname.split('/')[1] + '/',
		    custom_url = location.href.split('#')[0];
		$('#primary-nav').find( 'a[href="' + current_url + '"], a[href="' + custom_url + '"], a[href*="' + current_url + '"]' ).parent().addClass('current-menu-item').parents('.menu-item').addClass('current-menu-ancestor active');
	})( jQuery );</script> </div></div></main> <script type='text/javascript' id='ld_loadmore-js-extra'>var ld_loadmore_params = {"ajaxurl":"https:\/\/lopezdoriga.com\/wp-admin\/admin-ajax.php","next":"1301781","current":"1301821","current_slug":"\/internacional\/papa-francisco-esperanza-meses-oscuros\/","counter":"1","max_page":"6"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' id='sage/js-js-extra'>var vars = {"uri":"https:\/\/lopezdoriga.com\/wp-content\/themes\/ld","ajax_autoload":"1","ajax_ppp":"12","ajax_uri":"https:\/\/lopezdoriga.com\/wp-admin\/admin-ajax.php","nonce":"95c1a2b0dd","success":"Revisa tu email para completar tu suscripci\u00f3n","error":"Ya est\u00e1s inscrito","error2":"Correo electr\u00f3nico inv\u00e1lido","error_fname":"Escribe tu Nombre","error_lname":"Escribe tu Apellido","error_email":"Escribe un e-mail v\u00e1lido","prev":"Anterior","next":"Siguiente","loading":"Cargando m\u00e1s entradas\u2026","all_loaded":"Todas las entradas han sido cargadas"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <script src='https://stats.wp.com/e-202113.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'120409595',post:'1301821',tz:'-6',srv:'lopezdoriga.com'} ]);
	_stq.push([ 'clickTrackerInit', '120409595', '1301821' ]);</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollToFixed/1.0.8/jquery-scrolltofixed-min.js"></script> <script>jQuery(document).ready(function($) {
//  $('.sidebar .widget--ads').last().scrollToFixed({marginTop: $('.branding--inner').outerHeight() + 2});
  $('.fixed-ad').parent().scrollToFixed({
   marginTop: function(){
    return $('#hdr').outerHeight(true) + $('#navbar').outerHeight(true) + 2
    },
     limit:function(){ return $('#colophon').offset().top- $('.fixed-ad').outerHeight(true);},
     });
   });</script> <script>jQuery(document).ready(function($){


    if(ld_isMobile()){

      $(document.body).append("<div id='footer-fixed-container' class='footer-fixed'><div id='div-gpt-ad-1530123378114-0'></div></div>");
        googletag.cmd.push(function() {googletag.display('div-gpt-ad-1530123378114-0');});

      setTimeout(function(){

      if ( $( ".footer-fixed div").first().is(':visible') ){

          $("#footer-fixed-container").append('<a href="javascript:void(0)" class="closebtn" onclick="jQuery(\'.footer-fixed\').remove();">×</a> ');

          $('#footer-fixed-container .closebtn').show("slow");
      }else{
         console.log("No existe anuncio");
      }

      },10000);

  }

});</script> <script type="text/javascript">(function(w, d){
    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    var v = !("IntersectionObserver" in w) ? "8.15.0" : "10.17.0";
    s.async = true;
    s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.lazyframe'};
    b.appendChild(s);
    w.addEventListener('LazyLoad::Initialized', function (event) {	
        w.lazyLoadInstance = event.detail.instance;	
    }, false);
}(window, document));</script> <div id='inklusion_tab' class='inklusion_bottom-right'><div id='inklusion_tab_button'> <a id="inklusion-link" href="https://lopezdoriga-com.inklusion.incluirt.net" title="Menú de accesibilidad"><img src='https://lopezdoriga.com/wp-content/themes/ld/assets/images/accesibility.png' alt="Menú de accesibilidad" title="Menú de accesibilidad"></a></div></div> <script>jQuery(function($) {
  $('#inklusion-link').click(function(e){
     e.preventDefault();
     location.href = $(this).attr('href')+window.location.pathname;
  });
});</script> <img src="//mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_520268&src.rand=1617477718" style="display:none;" /> <script defer src="https://lopezdoriga.com/wp-content/cache/autoptimize/js/autoptimize_d4129ff5739e4e221a5032866ca9e502.js"></script></body></html>