<!doctype html><html lang="es-MX"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link rel="alternate" href="https://lopezdoriga.com/" hreflang="es" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://lopezdoriga.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-50906806-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','5 seconds')",5000);</script><style id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://lopezdoriga.com/wp-content/cache/autoptimize/css/autoptimize_876cbb4989dd81e8935ce3e89f3ec580.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://lopezdoriga.com/wp-content/cache/autoptimize/css/autoptimize_876cbb4989dd81e8935ce3e89f3ec580.css" rel="stylesheet" /></noscript><title>Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos</title><link rel='dns-prefetch' href='//cdn.lopezdoriga.com'><meta name="description" content="El condado Miami-Dade, el más afectado por la pandemia en Florida, alcanzó las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos" /><meta property="og:description" content="El condado Miami-Dade, el más afectado por la pandemia en Florida, alcanzó las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo" /><meta property="og:url" content="https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/" /><meta property="og:site_name" content="López-Dóriga Digital" /><meta property="article:publisher" content="https://www.facebook.com/JoaquinLopezDoriga" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="Estados Unidos" /><meta property="article:tag" content="florida" /><meta property="article:section" content="Internacional" /><meta property="article:published_time" content="2020-11-21T23:48:34+00:00" /><meta property="og:image" content="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?fit=1000%2C563&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?fit=1000%2C563&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El condado Miami-Dade, el más afectado por la pandemia en Florida, alcanzó las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo" /><meta name="twitter:title" content="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos" /><meta name="twitter:site" content="@lopezdoriga" /><meta name="twitter:image" content="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?fit=1000%2C563&#038;ssl=1" /><meta name="twitter:creator" content="@lopezdoriga" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lopezdoriga.com/#organization","name":"L\u00f3pez-D\u00f3riga Digital","url":"https://lopezdoriga.com/","sameAs":["https://www.facebook.com/JoaquinLopezDoriga","https://www.instagram.com/lopezdoriga/?hl=es","https://youtube.com/channel/UCM-GvgUy0EAZU7ZwXKLarkg","https://twitter.com/lopezdoriga"],"logo":{"@type":"ImageObject","@id":"https://lopezdoriga.com/#logo","inLanguage":"es-MX","url":"https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/10/lopezdoriga-news.png?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"L\u00f3pez-D\u00f3riga Digital"},"image":{"@id":"https://lopezdoriga.com/#logo"}},{"@type":"WebSite","@id":"https://lopezdoriga.com/#website","url":"https://lopezdoriga.com/","name":"L\u00f3pez-D\u00f3riga Digital","inLanguage":"es-MX","description":"Lo m\u00e1s importante que est\u00e1 pasando en M\u00e9xico y en el mundo minuto a minuto. Cobertura total en L\u00f3pez-D\u00f3riga Digital.","publisher":{"@id":"https://lopezdoriga.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lopezdoriga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#primaryimage","inLanguage":"es-MX","url":"https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?fit=1000%2C563&ssl=1","width":1000,"height":563},{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#webpage","url":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/","name":"Florida confirma m\u00e1s de ocho mil 400 casos nuevos de coronavirus y 41 decesos","isPartOf":{"@id":"https://lopezdoriga.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#primaryimage"},"datePublished":"2020-11-21T23:48:34+00:00","dateModified":"2020-11-21T23:48:34+00:00","description":"El condado Miami-Dade, el m\u00e1s afectado por la pandemia en Florida, alcanz\u00f3 las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo","breadcrumb":{"@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/","url":"https://lopezdoriga.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/","url":"https://lopezdoriga.com/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/","url":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/","name":"Florida confirma m\u00e1s de ocho mil 400 casos nuevos de coronavirus y 41 decesos"}}]},{"@type":"Article","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#article","isPartOf":{"@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#webpage"},"author":{"@id":"https://lopezdoriga.com/#/schema/person/0c81d6f22161240e64585660b9457b43"},"headline":"Florida confirma m\u00e1s de ocho mil 400 casos nuevos de coronavirus y 41 decesos","datePublished":"2020-11-21T23:48:34+00:00","dateModified":"2020-11-21T23:48:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#webpage"},"publisher":{"@id":"https://lopezdoriga.com/#organization"},"image":{"@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/#primaryimage"},"keywords":"coronavirus,covid-19,Estados Unidos,florida","articleSection":"El Mundo,Internacional","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://lopezdoriga.com/#/schema/person/0c81d6f22161240e64585660b9457b43","name":"Roger Garc\u00eda","image":{"@type":"ImageObject","@id":"https://lopezdoriga.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/2a1455ebe75b5d487698e3b2954fac10?s=96&d=mm&r=g","caption":"Roger Garc\u00eda"},"sameAs":[]}]}</script> <link href='//cdn.lopezdoriga.com' rel='preconnect' /><link href='//cdn.onesignal.com' rel='preconnect' /> <script type='text/javascript' src='https://lopezdoriga.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://lopezdoriga.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://lopezdoriga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flopezdoriga.com%2Finternacional%2Fflorida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lopezdoriga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flopezdoriga.com%2Finternacional%2Fflorida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="apple-touch-icon" sizes="57x57" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="192x192" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="16x16" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/favicon-16x16.png"><link rel="manifest" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/site.webmanifest"><link rel="mask-icon" href="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://lopezdoriga.com/wp-content/themes/ld/dist/images/icons/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="shortlink" href="https://lopezdoriga.com?p=1249918" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lopezdoriga.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67845916-d850-4660-862a-0dab765d9843';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://lopezdoriga.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has vuelto a suscribir';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Eliminar suscripción';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para desbloquear las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script> <link rel="icon" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2018/02/ld-logo120.jpg?fit=120%2C120&#038;ssl=1" /><link rel="dns-prefetch" href="https://www.googletagservices.com/" /><link rel="dns-prefetch" href="https://www.google-analytics.com/" /><link rel="preconnect" href="https://www.google-analytics.com/" /><link rel="preconnect" href="https://www.googletagservices.com/" />  <script>(function(i) {
 var ts = document.createElement('script');
 ts.type = 'text/javascript';
 ts.async = true;
 ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(ts, s);
 })('TT-12816-3/CT-1043');</script>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hotbook-lopezdoriga/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '641506476190363');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=641506476190363&ev=PageView&noscript=1"
/></noscript>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "31501735" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=31501735&cv=2.0&cj=1" /> </noscript>  <script type="text/javascript">function checkWidth(){return document.documentElement.clientWidth}function ld_isMobile(){if(checkWidth()<=768) return true; else return false}function getWidthId(id){return document.getElementById(id).offsetWidth}function isfromSearch(){var palabras=new Array("search","q=","search.","url","google","yahoo","msn","bing");var lengthP=palabras.length;for(var i=0;i<=lengthP-1;i++)if(document.referrer.indexOf(palabras[i])!==-1)return true;return false}
function postIsOlder(postdate,fechacompara){var postFecha=new Date(postdate);var dateCompare=new Date(fechacompara);if(postFecha<=dateCompare)return true;return false}function crearDivDFP(container, id){var nib = document.getElementById(container), newdivb = document.createElement('div'), divIdNameb = id;console.log("c: "+container+" id: "+id);if(!document.getElementById(id))newdivb.setAttribute('id',divIdNameb);if(nib)nib.appendChild(newdivb);} 
refreshAds = function(refresh_slots) {
    if(typeof(refresh_slots) == "undefined") {
        googletag.pubads().refresh();
    } else {
        googletag.pubads().refresh(refresh_slots);
    }
};
setInterval(function(){refreshAds();}, 41000);</script> </head><body class="post-template-default single single-post postid-1249918 single-format-standard lopezdoriga florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos sidebar-primary category-el-mundo category-internacional"> <script>window.fbAsyncInit = function() {
  FB.init({
    appId      : '1682834525072774',
    xfbml      : true,
    version    : 'v2.9'
  });
};

(function(d, s, id){
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement(s); js.id = id;
   js.src = '//connect.facebook.net/es_LA/sdk.js';
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script> <a id="top" name="top"></a><header id="branding" class="cd-auto-hide-header"><div class="branding--inner"><div id="hdr" class="cd-primary-nav"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"> <button class="toggle--search"><i class="fa fa-search"></i></button> <button class="hamburger hamburger--slider toggle--nav" type="button" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> <a href="/" class="nav-brand"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/ld-logo-black.svg" alt="López-Dóriga Digital" class="branding__logo img-responsive"> </a></div><div class="col-xs-4 col-sm-5 col-md-6 col-lg-6 col-form"><form role="search" method="get" id="searchform" class="search-form" action="https://lopezdoriga.com/" ><div class="form-group"> <label class="sr-only screen-reader-text" for="s">Búsqueda</label> <button type="submit" id="searchsubmit" class="search-submit btn btn-default btn-sm"><i class="fa fa-search"></i></button> <input type="search" 
 autocomplete="off"
 autocorrect="off" 
 autocapitalize="off" 
 spellcheck="false"
 id="s" 
 name="s"
 class="search-field form-control input-sm" placeholder="Búsqueda…" value="" title="Búsqueda" /></div></form></div><div class="col-sm-3 col-md-3 col-lg-2 col-lg-offset-1 col-social"><div class="social text-center"><ul itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://lopezdoriga.com/"><li class="itm-facebook"><a class="lnk--facebook" itemprop="sameAs" href="https://www.facebook.com/JoaquinLopezDoriga/" title="Facebook Joaquín López-Dóriga" rel="external"><i class="fa fa-facebook-official"></i></a></li><li class="itm-twitter"><a class="lnk--twitter" itemprop="sameAs" href="https://twitter.com/lopezdoriga" title="@lopezdoriga" rel="external"><i class="fa fa-twitter"></i></a></li><li class="itm-instagram"><a class="lnk--instagram" itemprop="sameAs" href="https://www.instagram.com/lopezdoriga/?hl=es" rel="external" title="lopezdoriga"><i class="fa fa-instagram"></i></a></li><li class="itm-youtube"><a class="lnk--youtube" itemprop="sameAs" href="https://youtube.com/channel/UCM-GvgUy0EAZU7ZwXKLarkg" rel="external" title="Suscribirse al Canal de Youtube "><i class="fa fa-youtube-play"></i></a></li><li class="itm-telegram"><a class="lnk--telegram" itemprop="sameAs" href="https://t.me/LopezDorigaCom" rel="external" title="Síguenos en Telegram"><i class="fa fa-telegram"></i></a></li></ul></div></div></div></div></div><div id="navbar" class="navbar-collapse collapse cd-secondary-nav"><div class="container"><ul id="primary-nav" class="nav navbar-nav "><li id="menu-item-39261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39261 itm-nacional mnu--nacional mnu--nacional"><a title="Nacional" href="https://lopezdoriga.com/nacional/"><span>Nacional</span></a></li><li id="menu-item-39262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39262 itm-internacional mnu--internacional mnu--internacional"><a title="Internacional" href="https://lopezdoriga.com/internacional/"><span>Internacional</span></a></li><li id="menu-item-39278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39278 itm-deportes mnu--deportes mnu--deportes"><a title="Deportes" href="https://lopezdoriga.com/deportes/"><span>Deportes</span></a></li><li id="menu-item-39280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39280 itm-economia mnu--economia mnu--economia"><a title="Economía" href="https://lopezdoriga.com/economia-y-finanzas/"><span>Economía</span></a></li><li id="menu-item-39277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39277 itm-ciencia-y-tecnologia mnu--cienciaytecnologia mnu--ciencia-tecnologia"><a title="Ciencia y Tecnología" href="https://lopezdoriga.com/ciencia-tecnologia/"><span>Ciencia y Tecnología</span></a></li><li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276 itm-entretenimiento mnu--entretenimiento mnu--entretenimiento"><a title="Entretenimiento" href="https://lopezdoriga.com/entretenimiento/"><span>Entretenimiento</span></a></li><li id="menu-item-39279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39279 itm-vida-y-estilo mnu--vidayestilo mnu--vida-estilo"><a title="Vida y estilo" href="https://lopezdoriga.com/vida-y-estilo/"><span>Vida y estilo</span></a></li><li id="menu-item-109881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109881 itm-lopez-doriga-tv mnu--lopezdorigatv mnu--lopez-doriga-tv"><a title="López-Dóriga TV" href="https://www.lopezdoriga.com/lopez-doriga-tv/"><span>López-Dóriga TV</span></a></li><li id="menu-item-95091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95091 itm-﻿opinion mnu--﻿opinion mnu--﻿opinion"><a title="﻿Opinión" href="https://www.lopezdoriga.com/opinion/"><span>﻿Opinión</span></a></li></ul></div></div><form role="search" method="get" id="searchform--alt" class="search-form" action="https://lopezdoriga.com/" ><div class="form-group"><div><label for="s2" class="sr-only screen-reader-text">Búsqueda</label><button type="submit" id="searchsubmit--alt" class="search-submit btn btn-default btn-sm"><i class="fa fa-search"></i></button><input id="s2" type="search" class="search-field form-control input-sm" placeholder="Búsqueda…" value="" name="s" title="Búsqueda" /></div></div></form></div></header><main class="cd-main-content sub-nav main" id="main"  role="document"><div class="container" id="main--container"><div class="main__inner"><div class="ads--first ads--first--archive"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1525182594697-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-1'); });</script> </div><div id='div-gpt-ad-1525182594697-15'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-15'); });</script> </div></div></div></div><div class="breaking-banner"> <a href="https://bit.ly/39P0nGt" rel="bookmark"><img src="https://lopezdoriga.com/wp-content/uploads/2020/03/header-1160x175-1.png" alt="Pandemia por coronavirus (Cobertura especial)" title="Pandemia por coronavirus (Cobertura especial)"></a></div><header class="article__singular__header"><h1 class="article__singular__header--h">Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos</h1><div class="article__singular__header--meta"> <span class="item__meta--date " itemprop="datePublished" content="2020-11-21T17:48:34-06:00">hace 11 segundos</span></div></header><div id="breadcrumbs"><span><span><a href="https://lopezdoriga.com/" >Inicio</a> » <span><a href="https://lopezdoriga.com/internacional/" >Internacional</a> » <span class="breadcrumb_last" aria-current="page">Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos</span></span></span></span></div><div class="article__singular--wrapper"><div class="row"><div class="col-md-8 col-brd col-brd--right"><div class="articles-container"><article id="post-1249918" class="article__singular post-1249918 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-internacional tag-coronavirus tag-covid-19 tag-estados-unidos tag-florida" data-slug="/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/" data-post-id="1249918"><div class="post--intro clearfix"><figure class="item__image article__singular--image"><img alt="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos - Foto de EFE" title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos - Foto de EFE" class="img-responsive jetpack-lazy-image " 
 src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=980%2C550&ssl=1" 
 srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
 data-lazy-src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=980%2C550&ssl=1" 
 data-lazy-srcset="
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=640%2C400&ssl=1 200w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=640%2C400&ssl=1 400w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=980%2C550&ssl=1 700w,
 https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?resize=980%2C550&ssl=1 1200w" 
 data-lazy-sizes=" (max-width: 376px) 50vw, (max-width: 414px) 30vw, (max-width: 768px) 50vw, 100vw" 
 ><figcaption>Foto de EFE</figcaption></figure></div><div class="ads--after--image"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1525182594697-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-17'); });</script> </div><div id='div-gpt-ad-1525182594697-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-5'); });</script> </div></div></div></div><div class="article__singular--teaser" itemprop="description"><h2>El condado Miami-Dade, el más afectado por la pandemia en Florida, alcanzó las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo</h2></div><div class="sp--share-buttons item__article--shares" ><ul class="shrs"><li class=" shr__facebook"><button 
 data-toggle="tooltip"
 title="Compártela en Facebook"
 data-sharer="facebook" 
 class="sharer  share__btn--facebook shr--singular"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-facebook-official"></i></button></li><li class=" shr__twitter"><button 
 data-toggle="tooltip"
 title="Compártela en Twitter"
 data-sharer="twitter" 
 class="sharer  share__btn--twitter shr--singular"
 data-title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos"
 data-via="lopezdoriga"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-twitter"></i></button></li><li class=" shr__linkedin"><button 
 data-toggle="tooltip"
 title="Compártela en LinkedIn"
 data-sharer="linkedin" 
 class="sharer  share__btn--linkedin shr--singular"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-linkedin"></i></button></li><li class=" shr__whatsapp"><button 
 data-toggle="tooltip"
 title="Compártela en WhatsApp"
 data-sharer="whatsapp" 
 class="sharer  share__btn--whatsapp shr--singular"
 data-title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-whatsapp"></i></button></li><li class=" shr__email"><button 
 data-toggle="tooltip"
 title="Envíala por e-mail"
 data-sharer="email" 
 class="sharer  share__btn--email shr--singular"
 data-title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos"
 data-url="https://lopezdoriga.com?p=1249918"
 data-subject="Hey! Esto te puede interesar Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos" 
 data-to="alguien@email.com"><i class="fa fa-envelope"></i></button></li></ul></div><div class="post--content"><div id="rvfs-controllers" class="group" role="group" aria-label="Controlador del tamaño de fuente"></div><p>El estado de <strong>Florida</strong> alcanzó este sábado 931 mil 827 casos del <strong>coronavirus</strong> y 18 mil 152 muertes y mantiene la tendencia al alza de casos diarios positivos, informó el Departamento de Salud estatal.</p><p>La agencia detalló que se agregaron en las últimas 24 horas ocho mil 410 casos nuevos y 41 decesos por <strong>COVID-19</strong>.</p><p>El sur de Florida comprende el 41 por ciento de todos los nuevos casos contabilizados.</p><div class="embed embed--youtube"><iframe title="No es momento de la euforia ante buenos resultados iniciales de las vacunas contra COVID-19" class="lazyframe" data-src="https://www.youtube.com/embed/wbpZqJOrQME?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>El condado<strong> Miami-Dade</strong>, el más afectado por la pandemia en Florida, alcanzó las tres mil 753 muertes (siete más) y 213 mil 197 casos (mil 940 más) desde el pasado 1 de marzo, cuando se registró el primer caso en Florida.</p><p>A Miami-Dade le siguen de lejos el condado vecino de <strong>Broward</strong>, con 100 mil 288 (968 más) casos y mil 618 decesos (tres más) y <strong>Palm Beach</strong> con 61 mil 305 (576 más) y mil 648 muertes (uno más).</p><p>El <strong>Departamento de Salud</strong> reportó este sábado una tasa de positivos contabilizadas en un día de 6.7 por ciento de un total de 121 mil 524 pruebas que mantiene la tendencia al alza.</p><p>El número de pacientes positivos del patógeno que están actualmente hospitalizados es de 53 mil 266.</p><p><strong>Estados Unidos</strong> alcanzó este sábado los once millones 895 mil 876 casos confirmados del coronavirus y 254 mil 297 decesos, de acuerdo con el recuento independiente de la <strong>Universidad Johns Hopkins</strong>.</p><p>Este balance a las 20:00 h local supone 197 mil 215 nuevos contagios y mil 878 muertes adicionales con respecto al jueves.</p><p>Estados Unidos marcó el jueves un récord absoluto de nuevos contagios, con 200 mil 146 casos más que el miércoles y también la cifra más alta de muertes en 24 horas -dos mil 239- desde inicios de mayo, en plena explosión de la pandemia</p><p>Pese a que <strong>Nueva York</strong> ya no es el estado con un mayor número de contagios, sí sigue como el más golpeado en cuanto a muertos en Estados Unidos con 34 mil 252.</p><p>Con información de EFE</p></div><div class="banner-whatsapp"> <a href="https://bit.ly/LDTelegram" target="_blank"> Agrega el canal de <strong>López-Dóriga Digital</strong> en <strong>Telegram</strong> para recibir las noticias más importantes. </a></div><div class="article__singular--tags"> <a href="https://lopezdoriga.com/tag/coronavirus/"><span>coronavirus</span></a><a href="https://lopezdoriga.com/tag/covid-19/"><span>covid-19</span></a><a href="https://lopezdoriga.com/tag/estados-unidos/"><span>Estados Unidos</span></a><a href="https://lopezdoriga.com/tag/florida/"><span>florida</span></a></div><div class="ads--after--content"><div class="ads "><div class="ads__inner"><div id='div-gpt-ad-1564439559411-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564439559411-0'); });</script> </div></div></div></div><div class="ads--after--content"><div class="ads "><div class="ads__inner"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/102029/tag"></script> </div></div></div><footer class="article__singular--footer"><div class="row"><div class="col-sm-12"><div class="sp--share-buttons article__singular--shares" ><ul class="block-grid-xs-3 block-grid-sm-3 block-grid-md-3 block-grid-lg-3"><li class="block-grid-item shr__facebook"><button 
 data-toggle="tooltip"
 title="Compártela en Facebook"
 data-sharer="facebook" 
 class="sharer  share__btn--facebook shr--singular"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-facebook-official"></i><span>Facebook</span></button></li><li class="block-grid-item shr__twitter"><button 
 data-toggle="tooltip"
 title="Compártela en Twitter"
 data-sharer="twitter" 
 class="sharer  share__btn--twitter shr--singular"
 data-title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos"
 data-via="lopezdoriga"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-twitter"></i><span>Twitter</span></button></li><li class="block-grid-item shr__whatsapp"><button 
 data-toggle="tooltip"
 title="Compártela en WhatsApp"
 data-sharer="whatsapp" 
 class="sharer  share__btn--whatsapp shr--singular"
 data-title="Florida confirma más de ocho mil 400 casos nuevos de coronavirus y 41 decesos"
 data-url="https://lopezdoriga.com?p=1249918"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></button></li></ul></div></div></div></footer> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://lopezdoriga.com/internacional/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos/"},"headline":"Florida confirma mu00e1s de ocho mil 400 casos nuevos de coronavirus y 41 decesos","image":"https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/florida-estados-unidos-coronavirus-covid19.jpg?fit=1000%2C563&ssl=1","datePublished":"2020-11-21T17:48:34-06:00","dateModified":"2020-11-21T17:48:34-06:00","description":"El condado Miami-Dade, el m\u00e1s afectado por la pandemia en Florida, alcanz\u00f3 las tres mil 753 muertes y 213 mil 197 casos desde el pasado 1 de marzo","author":{"@type":"Person","name":"Roger Garcu00eda"},"publisher":{"@type":"Organization","name":"Lu00f3pez-Du00f3riga Digital","logo":{"@type":"ImageObject","url":"https://lopezdoriga.com/wp-content/uploads/2018/10/lopezdoriga-news.png"}}}</script> </article></div></div><div class="col-md-4 col-brd col-brd--left"><div class="sidebar sidebar--singular"><aside id="spiga_banner_widget-6" class="widget widget--ads"><div class="widget__content ads--mobile"><div class="widget__content--inner"><div id='div-gpt-ad-1525182594697-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-10'); });</script> </div></div></div></aside><aside id="spiga_banner_widget-7" class="widget widget--ads"><div class="widget__content "><div class="widget__content--inner"><div id='div-gpt-ad-1525182594697-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-3'); });</script> </div></div></div></aside><aside id="spiga_mostviewed_articles-2" class="widget widget--mostviewed"><header class="widget__title"><h3><span>#LasMásLeídas</span></h3></header><div class="widget__content"><div class="widget__content--inner"><ol class="aside__inner article__list"><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/deportes/murio-el-exmarchista-ernesto-canto-medallista-de-oro-en-los-angeles-1984/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Murió el exmarchista Ernesto Canto, medallista de oro en Los Ángeles 1984" title="Murió el exmarchista Ernesto Canto, medallista de oro en Los Ángeles 1984" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/ernesto-canto.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Murió el exmarchista Ernesto Canto, medallista de oro en Los Ángeles 1984</strong> <small>Deportes</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/video-atropellan-en-naucalpan-a-asaltantes-de-cuentahabiente-y-logran-su-detencion/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="#Video Atropellan en Naucalpan a asaltantes de cuentahabiente y logran su detención" title="#Video Atropellan en Naucalpan a asaltantes de cuentahabiente y logran su detención" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/atropello-de-asaltantes-en-naucalpan.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>#Video Atropellan en Naucalpan a asaltantes de cuentahabiente y logran su detención</strong> <small>Metrópoli</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/internacional/italia-mantiene-el-confinamiento-en-seis-regiones-y-evalua-aperturas-en-navidad/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Italia mantiene el confinamiento en seis regiones y evalúa aperturas en Navidad" title="Italia mantiene el confinamiento en seis regiones y evalúa aperturas en Navidad" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/italia-coronavirus-covid19.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Italia mantiene el confinamiento en seis regiones y evalúa aperturas en Navidad</strong> <small>El Mundo</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/economia-y-finanzas/banxico-presenta-el-nuevo-billete-de-mil-pesos/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Banxico presenta el nuevo billete de mil pesos" title="Banxico presenta el nuevo billete de mil pesos" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/banxico-billete-mil-pesos-2020.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Banxico presenta el nuevo billete de mil pesos</strong> <small>Economía</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/internacional/investigan-me-gusta-presuntamente-dado-desde-la-cuenta-del-papa-en-instagram-a-una-modelo/"><figure class="item__image"> <img src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Investigan &#8220;me gusta&#8221; presuntamente dado desde la cuenta del papa en Instagram a una modelo" title="Investigan &#8220;me gusta&#8221; presuntamente dado desde la cuenta del papa en Instagram a una modelo" data-lazy-srcset="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/papa-francisco-2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Investigan &#8220;me gusta&#8221; presuntamente dado desde la cuenta del papa en Instagram a una modelo</strong> <small>El Mundo</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/economia-y-finanzas/murio-luis-robles-miaja-expresidente-de-la-asociacion-de-bancos-de-mexico/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Murió Luis Robles Miaja, expresidente de la Asociación de Bancos de México" title="Murió Luis Robles Miaja, expresidente de la Asociación de Bancos de México" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/luis-robles-miaja.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Murió Luis Robles Miaja, expresidente de la Asociación de Bancos de México</strong> <small>Economía y Finanzas</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/amlo-pide-a-lideres-del-g20-abandonar-tentacion-del-confinamiento-excesivo-ante-pandemia-de-covid-19/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="AMLO pide a líderes del G20 abandonar &#8220;tentación del confinamiento excesivo&#8221; ante pandemia de COVID-19" title="AMLO pide a líderes del G20 abandonar &#8220;tentación del confinamiento excesivo&#8221; ante pandemia de COVID-19" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/amlo-en-el-g20.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>AMLO pide a líderes del G20 abandonar &#8220;tentación del confinamiento excesivo&#8221; ante pandemia de COVID-19</strong> <small>México</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/ubican-camioneta-que-tiro-a-mujer-en-san-jeronimo-en-la-cdmx/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Ubican camioneta que tiró a mujer en San Jerónimo, en la CDMX" title="Ubican camioneta que tiró a mujer en San Jerónimo, en la CDMX" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/camioneta-mujer-san-jeronimo-cdmx.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Ubican camioneta que tiró a mujer en San Jerónimo, en la CDMX</strong> <small>Metrópoli</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/vinculan-a-proceso-a-presuntos-secuestradores-de-empresario-en-tamaulipas/"><figure class="item__image"> <img src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="Vinculan a proceso a presuntos secuestradores de empresario en Tamaulipas" title="Vinculan a proceso a presuntos secuestradores de empresario en Tamaulipas" data-lazy-srcset="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/vinculados-a-proceso-tamaulipas-secuestro.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>Vinculan a proceso a presuntos secuestradores de empresario en Tamaulipas</strong> <small>Estados</small> </a></article></li><li><article class="item item--list item--list--nometa post type-post status-publish format-standard has-post-thumbnail hentry"> <a href="https://lopezdoriga.com/nacional/video-orina-repartidor-de-agua-plantas-de-vecinos-en-la-gam/"><figure class="item__image"> <img src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image img-responsive " alt="#Video Orina repartidor de agua plantas de vecinos en la GAM" title="#Video Orina repartidor de agua plantas de vecinos en la GAM" data-lazy-srcset="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/lopezdoriga.com/wp-content/uploads/2020/11/repartidor-de-agua-orina-en-plantas.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> <strong>#Video Orina repartidor de agua plantas de vecinos en la GAM</strong> <small>Metrópoli</small> </a></article></li></ol></div></div></aside><aside id="spiga_mailchimp_form-2" class="widget widget--mailchimp"><header class="widget__title"><h3><span><span>Boletín</span></span></h3></header><div class="widget__content"><div class="widget__content--inner"><div class="sp__mailchimp " id="sp__mailchimp--1"><div class="sp__mailchimp--inner"><p>Inscribirse al newsletter para recibir noticias en tu correo.</p><form class="sp__mailchimp--form" action="" method="post"><fieldset><div class="form-group"><div class="sp__mailchimp--form--inner"><input placeholder="alguien@email.com" class="sp__mailchimp--input--email form-control" name="email" id="newsletter__email--1" type="text"  /><input type="hidden" class="sp__mailchimp--input--list" name="list_id" value="2274194b05" /><button class="btn btn--sm btn--contrast btn-block sp__mailchimp--submit" type="submit">Suscribirme</button></div></div></fieldset></form><div class="sp__mailchimp--message"></div><p class="sp--mailchimp--info"><small><span>No enviamos SPAM </span></small></p></div></div></div></div></aside><aside id="spiga_banner_widget-8" class="widget widget--ads"><div class="widget__content fixed-ad"><div class="widget__content--inner"><div id='div-gpt-ad-1525182594697-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525182594697-7'); });</script> </div> <br></div></div></aside></div></div></div></div><footer id="colophon" class="colophon"><div class="row"><div class="col-md-12"><div class="colophon__nav clearfix"><ul id="footer-nav" class="nav navbar-nav clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39261 itm-nacional mnu--nacional mnu--nacional"><a title="Nacional" href="https://lopezdoriga.com/nacional/"><span>Nacional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39262 itm-internacional mnu--internacional mnu--internacional"><a title="Internacional" href="https://lopezdoriga.com/internacional/"><span>Internacional</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39278 itm-deportes mnu--deportes mnu--deportes"><a title="Deportes" href="https://lopezdoriga.com/deportes/"><span>Deportes</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39280 itm-economia mnu--economia mnu--economia"><a title="Economía" href="https://lopezdoriga.com/economia-y-finanzas/"><span>Economía</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39277 itm-ciencia-y-tecnologia mnu--cienciaytecnologia mnu--ciencia-tecnologia"><a title="Ciencia y Tecnología" href="https://lopezdoriga.com/ciencia-tecnologia/"><span>Ciencia y Tecnología</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276 itm-entretenimiento mnu--entretenimiento mnu--entretenimiento"><a title="Entretenimiento" href="https://lopezdoriga.com/entretenimiento/"><span>Entretenimiento</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39279 itm-vida-y-estilo mnu--vidayestilo mnu--vida-estilo"><a title="Vida y estilo" href="https://lopezdoriga.com/vida-y-estilo/"><span>Vida y estilo</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109881 itm-lopez-doriga-tv mnu--lopezdorigatv mnu--lopez-doriga-tv"><a title="López-Dóriga TV" href="https://www.lopezdoriga.com/lopez-doriga-tv/"><span>López-Dóriga TV</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95091 itm-﻿opinion mnu--﻿opinion mnu--﻿opinion"><a title="﻿Opinión" href="https://www.lopezdoriga.com/opinion/"><span>﻿Opinión</span></a></li></ul></div></div></div><div class="colophon__inner"><div class="row"><div class="col-sm-5 col-md-5"> <a href="/" class="foot-brand"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/ld-logo-white.svg" alt="López-Dóriga Digital" class="img-responsive"> </a></div><div class="col-sm-7 col-md-7"><div class="colophon__nav--complementary clearfix"><ul id="complementary-nav" class="nav navbar-nav clearfix"><li id="menu-item-95138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95138 itm-contacto mnu--contacto mnu--contacto"><a title="Contacto" href="https://lopezdoriga.com/contacto/"><span>Contacto</span></a></li><li id="menu-item-95137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95137 itm-aviso-de-privacidad mnu--avisodeprivacidad mnu--aviso-de-privacidad"><a title="Aviso de privacidad" href="https://lopezdoriga.com/aviso-de-privacidad/"><span>Aviso de privacidad</span></a></li><li id="menu-item-789255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789255 itm-declaracion-de-accesibilidad mnu--declaraciondeaccesibilidad mnu--declaracion-de-accesibilidad"><a title="Declaración de accesibilidad" href="https://lopezdoriga.com/declaracion-de-accesibilidad/"><span>Declaración de accesibilidad</span></a></li></ul></div></div></div></div><div class="colophon__copy"><div class="row"><div class="col-xs-12 col-sm-6 col-sm-push-6 col-md-4 col-md-offset-2 col-md-push-6"><div class="colophon__app"> <a title="Descarga la aplicación para iOS" href="https://itunes.apple.com/mx/app/lopez-doriga-digital/id1068589005?l=en&mt=8" target="_blank"><img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/app-store.svg" alt="App Store" class="img-responsive"></a> <a title="Descarga la aplciación para Android" href="https://play.google.com/store/apps/details?id=com.goodbarber.lopezdoriga" target="_blank"><img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/app-google.svg" alt="Google Play" class="img-responsive"></a></div><div class="colophon__logos"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/comscore-icon.svg" alt="comScore" class="img-responsive"> <img src="https://lopezdoriga.com/wp-content/themes/ld/dist/images/amipci.png" alt="AMIPCI" class="img-responsive"></div></div><div class="col-xs-12 col-sm-6 col-sm-pull-6  col-md-6 col-md-pull-6"><p>&copy; López-Dóriga Digital 2014–2020 Todos los Derechos Reservados</p></div></div></div></footer> <script>// Set active classes to Header navigation based on current location
	(function( $ ) {
		var current_url = '/' + window.location.pathname.split('/')[1] + '/',
		    custom_url = location.href.split('#')[0];
		$('#primary-nav').find( 'a[href="' + current_url + '"], a[href="' + custom_url + '"], a[href*="' + current_url + '"]' ).parent().addClass('current-menu-item').parents('.menu-item').addClass('current-menu-ancestor active');
	})( jQuery );</script> </div></div></main> <script type='text/javascript'>var ld_loadmore_params = {"ajaxurl":"https:\/\/lopezdoriga.com\/wp-admin\/admin-ajax.php","next":"1249886","current":"1249918","current_slug":"\/internacional\/florida-confirma-mas-de-ocho-mil-400-casos-nuevos-de-coronavirus-y-41-decesos\/","counter":"1","max_page":"6"};</script> <script type='text/javascript'>var vars = {"uri":"https:\/\/lopezdoriga.com\/wp-content\/themes\/ld","ajax_autoload":"1","ajax_ppp":"12","ajax_uri":"https:\/\/lopezdoriga.com\/wp-admin\/admin-ajax.php","nonce":"25a2263760","success":"Revisa tu email para completar tu suscripci\u00f3n","error":"Ya est\u00e1s inscrito","error2":"Correo electr\u00f3nico inv\u00e1lido","error_fname":"Escribe tu Nombre","error_lname":"Escribe tu Apellido","error_email":"Escribe un e-mail v\u00e1lido","prev":"Anterior","next":"Siguiente","loading":"Cargando m\u00e1s entradas\u2026","all_loaded":"Todas las entradas han sido cargadas"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'120409595',post:'1249918',tz:'-6',srv:'lopezdoriga.com'} ]);
	_stq.push([ 'clickTrackerInit', '120409595', '1249918' ]);</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollToFixed/1.0.8/jquery-scrolltofixed-min.js"></script> <script>jQuery(document).ready(function($) {
//  $('.sidebar .widget--ads').last().scrollToFixed({marginTop: $('.branding--inner').outerHeight() + 2});
  $('.fixed-ad').parent().scrollToFixed({
   marginTop: function(){
    return $('#hdr').outerHeight(true) + $('#navbar').outerHeight(true) + 2
    },
     limit:function(){ return $('#colophon').offset().top- $('.fixed-ad').outerHeight(true);},
     });
   });</script>  <script>jQuery(document).ready(function($){


    if(ld_isMobile()){

      $(document.body).append("<div id='footer-fixed-container' class='footer-fixed'><div id='div-gpt-ad-1530123378114-0'></div></div>");
        googletag.cmd.push(function() {googletag.display('div-gpt-ad-1530123378114-0');});

      setTimeout(function(){

      if ( $( ".footer-fixed div").first().is(':visible') ){

          $("#footer-fixed-container").append('<a href="javascript:void(0)" class="closebtn" onclick="jQuery(\'.footer-fixed\').remove();">×</a> ');

          $('#footer-fixed-container .closebtn').show("slow");
      }else{
         console.log("No existe anuncio");
      }

      },10000);

  }

});</script> <script type="text/javascript">(function(w, d){
    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    var v = !("IntersectionObserver" in w) ? "8.15.0" : "10.17.0";
    s.async = true;
    s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.lazyframe'};
    b.appendChild(s);
    w.addEventListener('LazyLoad::Initialized', function (event) {	
        w.lazyLoadInstance = event.detail.instance;	
    }, false);
}(window, document));</script> <div id='inklusion_tab' class='inklusion_bottom-right'><div id='inklusion_tab_button'> <a id="inklusion-link" href="https://lopezdoriga-com.inklusion.incluirt.net" title="Menú de accesibilidad"><img src='https://lopezdoriga.com/wp-content/themes/ld/assets/images/accesibility.png' alt="Menú de accesibilidad" title="Menú de accesibilidad"></a></div></div> <script>jQuery(document).ready(function($) {
  $('#inklusion-link').click(function(e){
     e.preventDefault();
     location.href = $(this).attr('href')+window.location.pathname;
  });
});</script> <img src="//mx-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_520268&src.rand=1606002525" style="display:none;"/> <script defer src="https://lopezdoriga.com/wp-content/cache/autoptimize/js/autoptimize_d11b6ee88eccb0dccb9a7c2929033464.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>